على مدى الأسابيع القليلة المقبلة سيتم ترحيل كل من خوادم الاستضافة المشتركة/السحابية من إيزي اباتشي 3 إلى إيزي اباتشي 4،
والتي قد تؤثر على بعض العملاء مع إعدادات ملف php.ini الخاصة، وقد تنطوي على بعض مشاكل التوافق مع الإصدارات PHP التي عفا عليها الزمن.

يرجى أن نضع في اعتبارنا أن PHP الإصدارات القديمة قبل الإصدار 5.6 هي في نهاية عمرها الافتراضي، ويمكن أن تحتوي على الثغرات الأمنية،
أو غيرها من المشاكل في الاداء، لذلك نحن نوصي بشدة جميع العملاء التحقق من موقعهم والتأكد باسخدام نسخة محدثة ومتوافقة مع إصدارات PHP الحالية (5.6+).




Sunday, October 30, 2016







« السابق