تم إصدار تحديث أمني حاسم مؤخرًا لـ Duplicator ، أحد الإضافات البرمجية الأكثر شهرة فينظام WordPress البيئي.
تأثر أكثر من مليون موقع من مواقع WordPress بثغرة أمنية تسمح للمهاجمين بتنزيل الملفات الخبيثة من المواقع الضحية.
نحث جميع مستخدمي Duplicator علىالتحديث إلى الإصدار 1.3.28 فورا.


المصدر موقع ورد فينس



Thursday, February 20, 2020





« السابق